PHP-Versionen in unseren Hosting-Paketen

Wie bereits mehrfach angekündigt, haben wir die Unterstützung der veralteten PHP-Versionen in unseren Webhosting-Paketen inzwischen eingestellt. Somit sind die PHP-Versionen 5.2, 5.3, 5.4 und 5.5 nun nicht mehr in unseren Hosting-Pakete verfügbar. Zusätzlich zur PHP-Version 7.3 steht Ihnen jetzt, für den Übergang, auch die PHP-Version 7.2 zur Verfügung. So können…

Weiterlesen