Rechtzeitige Upgrade-Planung für Ihr System

Noch erhält PHP 5.6 Sicherheitspatches, ältere PHP-5-Versionen sind komplett aus dem Support gelaufen. Trotzdem sind viele Systeme noch nicht umgestellt, sodass das aktuelle PHP 7 noch nicht eingesetzt wird oder verwendet werden kann. Bereits im vergangenen Jahr, zum 1. Januar 2017, hat PHP 5 das Ende der aktiven Supportphase erreicht….

weiterlesen